PreviewControlDispose Method |
This method is called if the user explicitly disposes of the
object (by calling the Dispose method in other managed languages,
or the destructor in C++).
Namespace: Autodesk.Revit.UIAssembly: RevitAPIUI (in RevitAPIUI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic:
virtual void Dispose() sealed
abstract Dispose : unit -> unit
override Dispose : unit -> unit
Implements
IDisposableDispose
See Also