DividedPathFlipped Property |
If the divided path is flipped the nodes are numbered in the reverse order.
It also switches the ends from which beginningIndent and endIndent are measured from.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool Flipped { get; }
Public ReadOnly Property Flipped As Boolean
Get
public:
property bool Flipped {
bool get ();
}
member Flipped : bool with get
Property Value
Boolean
See Also