SynchronizeWithCentralOptionsSaveLocalFile Property |
Indicates whether Revit will save the local file at least once while synchronizing with central.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool SaveLocalFile { get; }
Public ReadOnly Property SaveLocalFile As Boolean
Get
public:
property bool SaveLocalFile {
bool get ();
}
member SaveLocalFile : bool with get
Property Value
Boolean
See Also