RebarHandleNameDataGetCustomHandleTag Method |
Gets the handle tag for which we need to specify the name.
Namespace: Autodesk.Revit.DB.StructureAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic int GetCustomHandleTag()
Public Function GetCustomHandleTag As Integer
public:
int GetCustomHandleTag()
member GetCustomHandleTag : unit -> int
Return Value
Int32
Returns the handle tag for which we need to specify the name.
See Also