BuiltInFailuresGroupFailuresRemovingElemCannotBeGrouped Property |
Elements that cannot be grouped were removed from groups of type '[Type Name]'.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static FailureDefinitionId RemovingElemCannotBeGrouped { get; }
Public Shared ReadOnly Property RemovingElemCannotBeGrouped As FailureDefinitionId
Get
public:
static property FailureDefinitionId^ RemovingElemCannotBeGrouped {
FailureDefinitionId^ get ();
}
static member RemovingElemCannotBeGrouped : FailureDefinitionId with get
Property Value
FailureDefinitionId
See Also