PathReinforcementPathReinforcementType Property |
Retrieves the type of the Path Reinforcement.
Namespace: Autodesk.Revit.DB.StructureAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic PathReinforcementType PathReinforcementType { get; }
Public ReadOnly Property PathReinforcementType As PathReinforcementType
Get
public:
property PathReinforcementType^ PathReinforcementType {
PathReinforcementType^ get ();
}
member PathReinforcementType : PathReinforcementType with get
Property Value
PathReinforcementType
See Also