CorrectionFactorSetReverseIterator Method |
Retrieve a backward moving iterator to the set.
Namespace: Autodesk.Revit.DB.ElectricalAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic virtual CorrectionFactorSetIterator ReverseIterator()
Public Overridable Function ReverseIterator As CorrectionFactorSetIterator
public:
virtual CorrectionFactorSetIterator^ ReverseIterator()
abstract ReverseIterator : unit -> CorrectionFactorSetIterator
override ReverseIterator : unit -> CorrectionFactorSetIterator
Return Value
CorrectionFactorSetIteratorReturns a backward moving iterator to the set.
See Also