LayerModifierSeparator Property |
The separator string that will follow this modifier in the export layer name.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic string Separator { get; set; }
Public Property Separator As String
Get
Set
public:
property String^ Separator {
String^ get ();
void set (String^ value);
}
member Separator : string with get, set
Property Value
String
Exceptions
See Also