DividedPathNumberOfPoints Property |
The total number of points of the divided surface.
This combines the layout points and the intersection points.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic int NumberOfPoints { get; }
Public ReadOnly Property NumberOfPoints As Integer
Get
public:
property int NumberOfPoints {
int get ();
}
member NumberOfPoints : int with get
Property Value
Int32
See Also