Specifies the end point of the path.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2014
Syntax
C# |
---|
public int AncestorIdx { get; set; } |
Visual Basic |
---|
Public Property AncestorIdx As Integer Get Set |
Visual C++ |
---|
public: property int AncestorIdx { int get (); void set (int value); } |