The tag type.
Namespace: Autodesk.Revit.DB.MechanicalAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public SpaceTagType SpaceTagType { get; set; } |
Visual Basic |
---|
Public Property SpaceTagType As SpaceTagType Get Set |
Visual C++ |
---|
public: property SpaceTagType^ SpaceTagType { SpaceTagType^ get (); void set (SpaceTagType^ value); } |