If true then the FilledRegion will cover the lines and edges of objects behind it.
If false then lines and edges will remain visible.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2019
Syntax
C# |
---|
public bool IsMasking { get; set; } |
Visual Basic |
---|
Public Property IsMasking As Boolean Get Set |
Visual C++ |
---|
public: property bool IsMasking { bool get (); void set (bool value); } |