True if the stairs path arrowhead should be shown to the cutmark, false if the arrow head is not shown.
Namespace: Autodesk.Revit.DB.ArchitectureAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2013
Syntax
C# |
---|
public bool ShowArrowheadToCutMark { get; set; } |
Visual Basic |
---|
Public Property ShowArrowheadToCutMark As Boolean Get Set |
Visual C++ |
---|
public: property bool ShowArrowheadToCutMark { bool get (); void set (bool value); } |