The size of the pixels in the image, expressed in dots-per-inch (dpi)

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since:  2021

Syntax

C#
public double Resolution { get; }
Visual Basic
Public ReadOnly Property Resolution As Double
	Get
Visual C++
public:
property double Resolution {
	double get ();
}

See Also