Detailing distance from outer face of flange to web toe of fillet, in. (mm)
Namespace: Autodesk.Revit.DB.Structure.StructuralSectionsAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2015
Syntax
C# |
---|
public double WebToeOfFillet { get; set; } |
Visual Basic |
---|
Public Property WebToeOfFillet As Double Get Set |
Visual C++ |
---|
public: property double WebToeOfFillet { double get (); void set (double value); } |