Indicates if the border left line style characteristic is overridden.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2014
Syntax
C# |
---|
public bool BorderLeftLineStyle { get; set; } |
Visual Basic |
---|
Public Property BorderLeftLineStyle As Boolean Get Set |
Visual C++ |
---|
public: property bool BorderLeftLineStyle { bool get (); void set (bool value); } |