Provides the value of the element id as an integer.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public int IntegerValue { get; } |
Visual Basic |
---|
Public ReadOnly Property IntegerValue As Integer Get |
Visual C++ |
---|
public: property int IntegerValue { int get (); } |