Indicate whether the wire material type is in use.
Namespace: Autodesk.Revit.DB.ElectricalAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public bool IsInUse { get; } |
Visual Basic |
---|
Public ReadOnly Property IsInUse As Boolean Get |
Visual C++ |
---|
public: property bool IsInUse { bool get (); } |