True if the family is the owner family for its own editable document, false otherwise.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2015
Syntax
C# |
---|
public bool IsOwnerFamily { get; } |
Visual Basic |
---|
Public ReadOnly Property IsOwnerFamily As Boolean Get |
Visual C++ |
---|
public: property bool IsOwnerFamily { bool get (); } |