True if dimension has leader, false otherwise.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2021.1
Syntax
C# |
---|
public bool HasLeader { get; set; } |
Visual Basic |
---|
Public Property HasLeader As Boolean Get Set |
Visual C++ |
---|
public: property bool HasLeader { bool get (); void set (bool value); } |