Get the Calculated Supply Airflow of the Zone.
Namespace: Autodesk.Revit.DB.MechanicalAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public double CalculatedSupplyAirflow { get; } |
Visual Basic |
---|
Public ReadOnly Property CalculatedSupplyAirflow As Double Get |
Visual C++ |
---|
public: property double CalculatedSupplyAirflow { double get (); } |
Remarks
This property is used to get the Calculated Supply Airflow (Unit: Airflow ) of the Zone.