True means all elements checked out by the current user should be relinquished.
False means none of these are relinquished.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2014
Syntax
C# |
---|
public bool CheckedOutElements { get; set; } |
Visual Basic |
---|
Public Property CheckedOutElements As Boolean Get Set |
Visual C++ |
---|
public: property bool CheckedOutElements { bool get (); void set (bool value); } |