Bottom Flange Width.
Namespace: Autodesk.Revit.DB.Structure.StructuralSectionsAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2015
Syntax
C# |
---|
public double BottomFlangeWidth { get; set; } |
Visual Basic |
---|
Public Property BottomFlangeWidth As Double Get Set |
Visual C++ |
---|
public: property double BottomFlangeWidth { double get (); void set (double value); } |