The velocity of the duct. Units: (ft/s).
Namespace: Autodesk.Revit.DB.MechanicalAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2014
Syntax
C# |
---|
public double Velocity { get; set; } |
Visual Basic |
---|
Public Property Velocity As Double Get Set |
Visual C++ |
---|
public: property double Velocity { double get (); void set (double value); } |