Revit does not allow grouping of some of the selected elements. These elements will not be included in the group.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public static FailureDefinitionId UnableToGroupElems { get; } |
Visual Basic |
---|
Public Shared ReadOnly Property UnableToGroupElems As FailureDefinitionId Get |
Visual C++ |
---|
public: static property FailureDefinitionId^ UnableToGroupElems { FailureDefinitionId^ get (); } |