Standard paper format.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public ExportPaperFormat PaperFormat { get; set; } |
Visual Basic |
---|
Public Property PaperFormat As ExportPaperFormat Get Set |
Visual C++ |
---|
public: property ExportPaperFormat PaperFormat { ExportPaperFormat get (); void set (ExportPaperFormat value); } |