Number of pixels in the vertical direction of the image

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since:  2021

Syntax

C#
public int HeightInPixels { get; }
Visual Basic
Public ReadOnly Property HeightInPixels As Integer
	Get
Visual C++
public:
property int HeightInPixels {
	int get ();
}

See Also