Indicates whether to replace halftone with thin lines when printing.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public bool ReplaceHalftoneWithThinLines { get; set; } |
Visual Basic |
---|
Public Property ReplaceHalftoneWithThinLines As Boolean Get Set |
Visual C++ |
---|
public: property bool ReplaceHalftoneWithThinLines { bool get (); void set (bool value); } |