The source of the image in the ImageType.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since:  2021

Syntax

C#
public ImageTypeSource Source { get; }
Visual Basic
Public ReadOnly Property Source As ImageTypeSource
	Get
Visual C++
public:
property ImageTypeSource Source {
	ImageTypeSource get ();
}

See Also