The text that replaces the segment's value.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public string ValueOverride { get; set; } |
Visual Basic |
---|
Public Property ValueOverride As String Get Set |
Visual C++ |
---|
public: property String^ ValueOverride { String^ get (); void set (String^ value); } |