Get or set the Latent Heat Gain per Person of the Space.
Namespace: Autodesk.Revit.DB.MechanicalAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public double LatentHeatGainperPerson { get; set; } |
Visual Basic |
---|
Public Property LatentHeatGainperPerson As Double Get Set |
Visual C++ |
---|
public: property double LatentHeatGainperPerson { double get (); void set (double value); } |
Remarks
This property is used to get or set the Latent Heat Gain per Person of the Space.