Get the MassZone ElementIds that are created from this MassEnergyAnalyticalModel.
Namespace: Autodesk.Revit.DB.AnalysisAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2012
Syntax
C# |
---|
public ICollection<ElementId> GetMassZoneIds() |
Visual Basic |
---|
Public Function GetMassZoneIds As ICollection(Of ElementId) |
Visual C++ |
---|
public: ICollection<ElementId^>^ GetMassZoneIds() |