Get the Actual Lighting Load of the Space.
Namespace: Autodesk.Revit.DB.MechanicalAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public double ActualLightingLoad { get; } |
Visual Basic |
---|
Public ReadOnly Property ActualLightingLoad As Double Get |
Visual C++ |
---|
public: property double ActualLightingLoad { double get (); } |
Remarks
This property is used to get the Actual Lighting Load of the Space.