An external resource type representing keynote data.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public static ExternalResourceType KeynoteTable { get; } |
Visual Basic |
---|
Public Shared ReadOnly Property KeynoteTable As ExternalResourceType Get |
Visual C++ |
---|
public: static property ExternalResourceType^ KeynoteTable { ExternalResourceType^ get (); } |