Whether or not to show the graphical warnings for duct disconnects.
Namespace: Autodesk.Revit.ApplicationServicesAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2012
Syntax
C# |
---|
public bool ShowGraphicalWarningDuctDisconnects { get; set; } |
Visual Basic |
---|
Public Property ShowGraphicalWarningDuctDisconnects As Boolean Get Set |
Visual C++ |
---|
public: property bool ShowGraphicalWarningDuctDisconnects { bool get (); void set (bool value); } |