Return the closedShell of the space.
Namespace: Autodesk.Revit.DB.MechanicalAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public GeometryElement ClosedShell { get; } |
Visual Basic |
---|
Public ReadOnly Property ClosedShell As GeometryElement Get |
Visual C++ |
---|
public: property GeometryElement^ ClosedShell { GeometryElement^ get (); } |