Get the Outdoor Airflow of the Space.
Namespace: Autodesk.Revit.DB.MechanicalAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public double OutdoorAirflow { get; } |
Visual Basic |
---|
Public ReadOnly Property OutdoorAirflow As Double Get |
Visual C++ |
---|
public: property double OutdoorAirflow { double get (); } |
Remarks
This property is used to get the Outdoor Airflow (Unit: ft3/s) of the Space.