Return the Room of the space.
Namespace: Autodesk.Revit.DB.MechanicalAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public Room Room { get; } |
Visual Basic |
---|
Public ReadOnly Property Room As Room
Get |
Visual C++ |
---|
public:
property Room^ Room {
Room^ get ();
} |
See Also