The horizontal scale of the background image; the scale of 1.0 puts the image pixel-to-pixel.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2014
Syntax
C# |
---|
public double HorizontalImageScale { get; } |
Visual Basic |
---|
Public ReadOnly Property HorizontalImageScale As Double Get |
Visual C++ |
---|
public: property double HorizontalImageScale { double get (); } |