The friction factor of the section.
Namespace: Autodesk.Revit.DB.MechanicalAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2013
Syntax
C# |
---|
public double FrictionFactor { get; } |
Visual Basic |
---|
Public ReadOnly Property FrictionFactor As Double Get |
Visual C++ |
---|
public: property double FrictionFactor { double get (); } |
Remarks
Friction Factor is a number.
The friction factor type is UT_Number.