The vertices of the crease.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)

Syntax

C#
public SlabShapeVertexArray EndPoints { get; }
Visual Basic
Public ReadOnly Property EndPoints As SlabShapeVertexArray
	Get
Visual C++
public:
property SlabShapeVertexArray^ EndPoints {
	SlabShapeVertexArray^ get ();
}

See Also