Returns a map containing all of the subcategories of this category.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public CategoryNameMap SubCategories { get; } |
Visual Basic |
---|
Public ReadOnly Property SubCategories As CategoryNameMap Get |
Visual C++ |
---|
public: property CategoryNameMap^ SubCategories { CategoryNameMap^ get (); } |