Get or Set the Project Issue Date of the Project Information.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public string IssueDate { get; set; } |
Visual Basic |
---|
Public Property IssueDate As String Get Set |
Visual C++ |
---|
public: property String^ IssueDate { String^ get (); void set (String^ value); } |
Remarks
This property is used to get or set the Project Issue Date of the Project Information.