Initializes a new instance of the GridNode class
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public GridNode( int uIndex, int vIndex ) |
Visual Basic |
---|
Public Sub New ( _ uIndex As Integer, _ vIndex As Integer _ ) |
Visual C++ |
---|
public: GridNode( int uIndex, int vIndex ) |
Parameters
- uIndex
- Type: System..::..Int32
- vIndex
- Type: System..::..Int32