Indicates if the instance is display in Left/Right view of project document.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public bool IsShownInLeftRight { get; set; } |
Visual Basic |
---|
Public Property IsShownInLeftRight As Boolean Get Set |
Visual C++ |
---|
public: property bool IsShownInLeftRight { bool get (); void set (bool value); } |
Remarks
This property matters for objects whose visibility type is Model.