Removes a specified GeomCombination from the set.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public virtual int Erase( GeomCombination item ) |
Visual Basic |
---|
Public Overridable Function Erase ( _ item As GeomCombination _ ) As Integer |
Visual C++ |
---|
public: virtual int Erase( GeomCombination^ item ) |
Parameters
- item
- Type: Autodesk.Revit.DB..::..GeomCombination
The GeomCombination to be erased.