Get the Actual Other Load of the Space.
Namespace: Autodesk.Revit.DB.MechanicalAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public double ActualOtherLoad { get; } |
Visual Basic |
---|
Public ReadOnly Property ActualOtherLoad As Double Get |
Visual C++ |
---|
public: property double ActualOtherLoad { double get (); } |
Remarks
This property is used to get the Actual Other Load (Unit: W) of the Space.