Gets the views that were exported by CustomExporter.
Namespace: Autodesk.Revit.DB.EventsAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2021
Syntax
C# |
---|
public IList<ElementId> GetViewIds() |
Visual Basic |
---|
Public Function GetViewIds As IList(Of ElementId) |
Visual C++ |
---|
public: IList<ElementId^>^ GetViewIds() |