Reports whether this is a simple field containing one value,
or a container of multiple values.
Namespace: Autodesk.Revit.DB.ExtensibleStorageAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2012
Syntax
C# |
---|
public ContainerType ContainerType { get; } |
Visual Basic |
---|
Public ReadOnly Property ContainerType As ContainerType Get |
Visual C++ |
---|
public: property ContainerType ContainerType { ContainerType get (); } |