Verifies that if the column at the given index can be removed.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2014
Syntax
C# |
---|
public bool CanRemoveColumn( int nIndex ) |
Visual Basic |
---|
Public Function CanRemoveColumn ( _ nIndex As Integer _ ) As Boolean |
Visual C++ |
---|
public: bool CanRemoveColumn( int nIndex ) |
Parameters
- nIndex
- Type: System..::..Int32
An integer index.